1. المٌقدمة الأولي :دورة إختبار ثغرات حقن قواعد البيانات SQLI الإحترافية لعام 2017 عام 2018
    تٌعد ثغرات حقن قواعد البينات الثغرة رقم واحد فى العالم والمصنفة تحت بند الإخطر
    والفريق التابع له بإختراق أكبر المواقع الصهيونية قرائة الموضوع
  2. المٌقدمة الثانية : دورة إختبار ثغرات حقن قواعد البيانات SQLI الإحترافية لعام 2017 عام 2018
    في هذه المٌثقدمة الثانية والأخيرة سوف نتعرف على قواعد علم حقن قواعد البيانات
    حتى يتثنى لنا علم يٌساعدنا على القيام بعمليات الحقن بالطرق الصحيحه قرائة الموضوع
  3. دورة كشف دمج والتلغيم حصريا على أرض عراق تيم(2017)
    بعد ماقمت بعمل دورة الكشف دمج والتلغيم وستكملت الدوره وتحتوي على 12 درس
    كانت دروس حصريا على عراق تيم وشرح واضح جدا ومفهوم الى المبتدأ والى المبدع قرائة الموضوع

فلتر لمنع اللوب ip ومنع المنظومة الوهمية لسويتج مايكروتك rb2011

الموضوع في 'أمن الشبكات الوايرلس' بواسطة IraQ-HacKer, بتاريخ ‏14 فبراير 2016.

كاتب الموضوع : IraQ-HacKer المشاهدات : 942 الردود : 4 ‏14 فبراير 2016
  1. غير متصل

    IraQ-HacKer
    Developer

    عضو منذ:
    ‏20 ديسمبر 2012
    عدد المشاركات:
    الإعجابات المتلقاة:
    21
    نقاط الجائزة:

    [​IMG]
    الصلاة و السلام على أشرف الخلق و المرسليـن
    الحمد لله وحده نحمده و نشكره و نستعينه و نستغفره و نعود بالله من شرور أنفسنا ومن سيئات أعمالنا
    من يهده الله فلا مظل له و من يظلل فلن تجد له ولياً مرشدا
    وأشهد ألا إله إلا الله وحده لا شريك له و أن محمداً عبده و رسوله صلى الله عليه و سلم
    وعلى آله و صحبه أجمعين و من تبعهم بإحسان إلى يوم الدين
    ربنا لا علم لنا إلا ما علمتنا إنك أنت العليم الخبير
    ربنا لا فهم لنا إلا ما فهمتنا إنك أنت الجواد الكريم
    ربي اشرح لي صدري و يسر لي أمري و احلل عقدة من لساني يفقهوا قولي
    أما بعد
    فإن أصدق الحديث كتاب الله تعالى و خير الهدي هديُ سيدنا محمد صلى الله عليه و سلم
    و شر الأمور محدثاتها و كل محدثة بدعة و كل بدعة ضلالة و كل ضلالة في النار
    فاللهم أجرنا و قنا عذابها برحمتك يا أرحم الراحمين

    [​IMG]

    اليوم موضعنا عن فلتر لمنع اللوب ip

    ومن الاختراق السيرفر الوهمي يتم اضافته لسويتج مايكروتك مثل rb2011
    [​IMG]

    الفلتر :

    كود:
    /interface bridge filter
    add action=drop arp-opcode=request chain=forward dst-mac-address=\
    FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp
    add action=drop chain=forward dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=input dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=output dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward in-interface=!ether1 out-interface=!ether1
    add chain=forward mac-protocol=pppoe-discovery
    add chain=forward mac-protocol=pppoe
    add action=drop chain=forward

    [​IMG]
    اتمنى الافاده ولو بجزء بسيط

    لاتنسونا من صالح الدعاء
    [​IMG]
     


    أعجب بهذه المشاركة omar_1993_2007
    جاري تحميل الصفحة...
  2. غير متصل

    мσнαммєɒ
    rank
    Developer

    عضو منذ:
    ‏25 ابريل 2014
    عدد المشاركات:
    الإعجابات المتلقاة:
    8
    نقاط الجائزة:

    رد: فلتر لمنع اللوب ip ومنع المنظومة الوهمية لسويتج مايكروتك rb2011

    الف شكر ليكـ يالغالي:{7}:​
     


  3. غير متصل

    حسين رضا
    Developer

    عضو منذ:
    ‏6 فبراير 2016
    عدد المشاركات:
    الإعجابات المتلقاة:
    15
    نقاط الجائزة:

    رد: فلتر لمنع اللوب ip ومنع المنظومة الوهمية لسويتج مايكروتك rb2011

    احسنت مبدع
     


  4. غير متصل

    Mushtaq
    rank
    New Developer

    عضو منذ:
    ‏21 يناير 2017
    عدد المشاركات:
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    الجنس:
    ذكر
    الإقامة:

    مرحبا اخي :هذا الفلتر يصير على 912 لو لا
     


  5. غير متصل

    omar_1993_2007
    rank
    New Developer

    عضو منذ:
    ‏4 فبراير 2017
    عدد المشاركات:
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    الجنس:
    ذكر
    الإقامة:

مشاركة هذه الصفحة

جاري تحميل الصفحة...