1. المٌقدمة الأولي :دورة إختبار ثغرات حقن قواعد البيانات SQLI الإحترافية لعام 2017 عام 2018
    تٌعد ثغرات حقن قواعد البينات الثغرة رقم واحد فى العالم والمصنفة تحت بند الإخطر
    والفريق التابع له بإختراق أكبر المواقع الصهيونية قرائة الموضوع
  2. المٌقدمة الثانية : دورة إختبار ثغرات حقن قواعد البيانات SQLI الإحترافية لعام 2017 عام 2018
    في هذه المٌثقدمة الثانية والأخيرة سوف نتعرف على قواعد علم حقن قواعد البيانات
    حتى يتثنى لنا علم يٌساعدنا على القيام بعمليات الحقن بالطرق الصحيحه قرائة الموضوع
  3. دورة كشف دمج والتلغيم حصريا على أرض عراق تيم(2017)
    بعد ماقمت بعمل دورة الكشف دمج والتلغيم وستكملت الدوره وتحتوي على 12 درس
    كانت دروس حصريا على عراق تيم وشرح واضح جدا ومفهوم الى المبتدأ والى المبدع قرائة الموضوع

ايقاف برنامج ubnt discovry وبرنامج cain ومنع اللوب في المايكروتيك

الموضوع في 'أمن الشبكات الوايرلس' بواسطة ӎƦ.HmidE, بتاريخ ‏16 يونيو 2016.

كاتب الموضوع : ӎƦ.HmidE المشاهدات : 686 الردود : 4 ‏16 يونيو 2016
  1. غير متصل

    ӎƦ.HmidE
    DeveloPer Plus

    عضو منذ:
    ‏9 يوليو 2012
    عدد المشاركات:
    الإعجابات المتلقاة:
    4
    نقاط الجائزة:
    الوظيفة:
    .....
    الإقامة:

    [​IMG]
    اليوم جتلكم كود حلو يمنع برنامج ubnt discovry من العمل بالاضافة الى قفل dhcp بصورة كاملة وايقاف البرنامج المزعج cain

    فلتر يعمل فقط لاجهزة بث المايكروتك (اومني تك , 912 ,متل ) ولا يعمل بال 2011

    الكود

    كود:
    /interface bridge filter
    add action=drop chain=forward disabled=no dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=pppoe-discovery out-interface=wlan1
    add action=drop chain=forward disabled=no dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=pppoe out-interface=wlan1
    add action=drop arp-opcode=request chain=forward disabled=no dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp out-interface=wlan1
    add action=drop arp-opcode=request chain=forward disabled=yes dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp
    add action=drop chain=forward disabled=no dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=input disabled=no dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=output disabled=no dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward disabled=no in-interface=!ether1 out-interface=!ether1
    add action=accept chain=forward disabled=no mac-protocol=pppoe-discovery
    add action=accept chain=forward disabled=no mac-protocol=pppoe
    add action=drop chain=forward disabled=no
     


    أعجب بهذه المشاركة حيـــــــدر
    جاري تحميل الصفحة...
  2. غير متصل

    ThE JoCkEy
    rankrank
    Developer

    عضو منذ:
    ‏27 مايو 2012
    عدد المشاركات:
    الإعجابات المتلقاة:
    2
    نقاط الجائزة:
    الوظيفة:
    hacker dz
    الإقامة:

    رد: ايقاف برنامج ubnt discovry وبرنامج cain ومنع اللوب في المايكروتيك

    يعطيك العافية

    فلتر رائع

    موفق
     


  3. غير متصل

    حيـــــــدر
    rank
    New Developer

    عضو منذ:
    ‏11 أغسطس 2016
    عدد المشاركات:
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    الإقامة:

    سلام عليكم اخي.. شلون استخدم الفلتر ’ في اي مكان الصقه
    مع خالص شكري وامتناني
     


  4. غير متصل

    ابو فهد 65
    rank
    New Developer

    عضو منذ:
    ‏7 يناير 2017
    عدد المشاركات:
    الإعجابات المتلقاة:
    5
    نقاط الجائزة:
    الجنس:
    ذكر
    الإقامة:

    الف شكر تحياتي يامبدع
     


  5. غير متصل

    Timesta-TN
    rank
    New Developer

    عضو منذ:
    ‏25 يوليو 2017
    عدد المشاركات:
    الإعجابات المتلقاة:
    5
    نقاط الجائزة:
    الجنس:
    ذكر
    الإقامة:

    يعطيك العافية
     


مشاركة هذه الصفحة

جاري تحميل الصفحة...